»
»
Обновление приложения Android

Обновление приложения Android

Всем привет, в плей-маркете опубликована новая версия приложения чат-клиента. Всем, кто пользуется приложением нужно срочно обновиться, старая версия через несколько дней перестанет работать.

Среди основных изменений:

  • Обновления по части дизайна;
  • Быстрый поиск по никам в списке "кто в чате";
  • Автооткрытие клавиатуры при обращении к пользователям;
  • Новая регистрация;
  • Переход на протокол https, теперь соединение с чатом производится по защищенному соединению;
  • И еще куча всякого по мелочи..)

Тестируем :)

15 Октября 2015 в 16:34
mi.Ju 15 Октября 2015 в 18:49
Приват пашет) Смайлы пашут) Не вылетает) Антимат на слове "пиписька женская" не работает) Ну это же мелочь)
Бася 15 Октября 2015 в 19:34
У меня с сегодняшнего дня чат с ноутбука пашет с переменным успехом и сжирает сообщения
Бася 15 Октября 2015 в 19:34
Чужие
Забыла 16 Октября 2015 в 13:20
Галочка при авторизации " Я не бот " бесполезна для ботов
mi.Ju 18 Октября 2015 в 11:54
Приложение вылетает, раз в день выдаёт ошибку разбора полученных данных, помимо этого медленнее движется фрейм или урывками, на форум из него не перескочить из ссылки в общем фрейме об ответе, на самом большом шрифте все мессежди всё равно оч мелкие, читать не комфортно, в газете шрифт больше и двойная вибрация при получении тоже напрягает, не вжж, а вжж вжж) Чот надо делать, зашла с хрома по - старинке, не выдержала)
1 ответ
Demetrio 18 Октября 2015 в 14:19
Когда вылетит, нажми отправить отчёт, тогда узнаю из-за чего вылетает.
На форум можно попасть - долгое нажатие на сообщение выведет меню, в котором можно открыть ссылку в браузере.
Шрифт в следующей версии сделаю выбор в настройках)
xxfcdkxx 21 Октября 2015 в 20:04
Для версии андроид 2.3.4 будет приложение, без женьки чат загнется скажи юлька
xxfcdkxx 21 Октября 2015 в 20:05
Так то всегда к вам заходил с моба, а щас вот даже скачать на маркете не могу
xxfcdkxx 22 Октября 2015 в 16:21
Разрабы дайте вразумительный ответ, стоит ли мне ждать приложения для версии андрод 2.3, а то такое чувство что сам с собой общаюсь(в принципе мне не привыкать), или эт у меня устройства устарело и прошивка здесь ни при чем?спс
1 ответ
Demetrio 23 Октября 2015 в 11:41
Для версий старше андроид 4 обновлений не будет.
xxfcdkxx 23 Октября 2015 в 14:08
Меня интересует для версии 2.3, старше 4 мне ненужно
1 ответ
Demetrio 24 Октября 2015 в 12:12
Старше, в смысле возвраста версии) на андроид версии ниже 4 приложение работать не будет.
xxfcdkxx 25 Октября 2015 в 16:07
Плохо
Войдите на сайт, чтобы оставить сообщение.
Вход в чат войти без регистрации войти с паролем
   
Забыли?

Вы также можете войти в чат через социальную сеть:

VKВконтакте FacebookFacebook Google+Google+ Ya.ruYa.ru Мой мирМои мир